<!DOCTYPE html>
<html lang="it-it">
<head>

	<meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0">
	<script src="/media/jui/js/jquery.min.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js"></script>
	<script src="/media/jui/js/jquery-noconflict.js"></script>
	
	<base href="https://www.gianlucaquadrini.it/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Loredana" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Benvenuti sul sito web di Gianluca Quadrini - Gianluca Quadrini – “Il governo nazionale tuteli le piccole e medie imprese nei criteri di aggiudicazione dei lavori pubblici.</title>
	
	<link href="https://www.gianlucaquadrini.it/plugins/content/techline_socialshare/css/styles.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?89d9836cf5c57238c6e687b7784b8a10" rel="stylesheet" type="text/css" />
	<link href="https://www.gianlucaquadrini.it/modules/mod_pri_background/assets/css/pri-background.css" rel="stylesheet" type="text/css" />
	<link href="https://www.gianlucaquadrini.it/modules/mod_datetime/tmpl/default.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
 
	body {
		position: relative;
		background-image: none !important;
		background-color: none !important;
		z-index: 1;
	}

	#pri-background-image-168 {
		background-image: url("https://www.gianlucaquadrini.it/") !important;
		background-color:#5290bd !important;
		background-size: cover !important;
	   	background-attachment: fixed !important;
		background-position: top !important;
		background-repeat: no-repeat !important;
	}

	</style>
	<script src="https://www.gianlucaquadrini.it/plugins/content/techline_socialshare/js/techline.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?89d9836cf5c57238c6e687b7784b8a10" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'https://www.gianlucaquadrini.it/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','NfmQDPRoRK1476276438');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Chiudi','next':'Successivo','previous':'Precedente','cancel':'Annulla','numbers':'{$current} di {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
	</script>
	<meta property="og:site_name" content="Benvenuti sul sito web di Gianluca Quadrini"/>
	<meta property="og:title" content="Gianluca Quadrini – “Il governo nazionale tuteli le piccole e medie imprese nei criteri di aggiudicazione dei lavori pubblici."/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.gianlucaquadrini.it/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html"/>

	
	<!-- CSS -->
	<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
	<link rel="stylesheet" href="/templates/vg_stability/css/bootstrap.min.css">
	<link rel="stylesheet" href="/templates/vg_stability/css/fonts/font-awesome/css/font-awesome.css">
	<link rel="stylesheet" href="/templates/vg_stability/js/vendor/magnific-popup/magnific-popup.css" media="screen">
	<link rel="stylesheet" href="/templates/vg_stability/js/vendor/mediaelement/mediaelementplayer.css" />

	<!-- Theme CSS -->
	<link rel="stylesheet" href="/templates/vg_stability/css/theme.css">
	<link rel="stylesheet" href="/templates/vg_stability/css/theme-elements.css">
	<link rel="stylesheet" href="/templates/vg_stability/css/animate.min.css">

	<!-- Skin CSS -->
	<link rel="stylesheet" href="/templates/vg_stability/css/skins/blue.css">
	<link rel="stylesheet" href="/templates/vg_stability/css/joomla.css">
    
    <!-- OWL -->
    <link rel="stylesheet" href="/templates/vg_stability/js/vendor/owl-carousel/owl.carousel.css">
    <link rel="stylesheet" href="/templates/vg_stability/js/vendor/owl-carousel/owl.theme.css">
    
	<!-- Head Libs -->
	<script src="/templates/vg_stability/js/vendor/modernizr.js"></script>

	<!--[if lt IE 9]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
		<script src="/templates/vg_stability/js/vendor/respond.min.js"></script>
	<![endif]-->

	<!--[if IE]>
		<link rel="stylesheet" href="/templates/vg_stability/css/ie.css">
	<![endif]-->
	
			<link href='http://fonts.googleapis.com/css?family=Anton' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Muli:300,400,400italic,300italic' rel='stylesheet' type='text/css'>
		<link href='http://fonts.googleapis.com/css?family=Lora' rel='stylesheet' type='text/css'>
	<style>
	.header .logo h1,
	.header .logo h2,
	.tp-caption.stability_large_white,
	.tp-caption.stability_large_white_bg,
	.error-title,
	#qLpercentage,
	.title-accent > h3 > span
	{ 
		font-family: 'Anton', sans-serif;
	}body,
	.tp-caption.stability_verysmall_white_mw,
	.tp-caption.modern_medium_white,
	.widget .title,
	.panel-group .panel-title
	{ 
		font-family: 'Muli', sans-serif;
	}.fhmm .navbar-collapse .navbar-nav > li > a,
	.dropcap,
	.tp-caption.large_bold_white,
	.tp-caption.mediumwhitebg,
	.tp-caption.finewide_small_white,
	.rsThumb,
	.ls-caption1,
	.ls-caption3,
	table.cart-total > tbody > tr > th,
	.bbp-forums .bbp-header .forum-titles,
	.bbp-replies .bbp-body .bbp-reply-author .bbp-author-name,
	h1,
	h2,
	h3,
	h4,
	h5,
	h6,
	.h1,
	.h2,
	.h3,
	.h4,
	.h5,
	.h6,
	.btn-default,
	.btn-primary,
	.btn-success,
	.btn-info,
	.btn-warning,
	.btn-danger,
	.table > thead > tr > th,
	.pricing-table .plan .pricing-head .price,
	.progress-label
	{ 
		font-family: 'Lora', sans-serif;
	}
	</style>	
	<style>.custom-class{

}</style>
	
	<!-- Favicons
	================================================== -->
	<link rel="shortcut icon" href="/images/ico_g32.png">
	
	
	
	
	
<link href="/templates/vg_stability/favicon.ico?random=735208" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/vg_stability/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/vg_stability/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/vg_stability/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" href="/templates/vg_stability/apple-touch-icon-precomposed.png" /></head>
<body class=" boxed" style="">

	<div class="site-wrapper">
		
		<!-- Header -->
		<header class="header header-default">
            
            			
                <div class="header-top">
                    <div class="container">
                                            
                                                    <div class="header-top-right">
                                
    <span class="mod_datetime"><time datetime="2021-04-15T12:30:30+02:00">Giovedi, 15 Aprile 2021
		<span id="mod_datetime_visitors_time_175"></span>
		<script type="text/javascript">
			<!--
			zone=0
			isitlocal=true;
			ampm="";
			
			function mod_datetime_visitors_time_175()
			{
				now=new Date();
				ofst=now.getTimezoneOffset()/60; 
				
				
				now.setUTCHours(now.getUTCHours()+Math.abs(ofst), now.getUTCMinutes());
				timezone = now.getTimezoneOffset();
				secs=now.getUTCSeconds();
				sec=-1.57+Math.PI*secs/30;
				mins=now.getUTCMinutes();
				min=-1.57+Math.PI*mins/30;
				hr=(isitlocal)? now.getUTCHours():(now.getUTCHours() + parseInt(ofst)) + parseInt(zone);
				hrs=-1.575+Math.PI*hr/6+Math.PI*parseInt(now.getMinutes())/360;
				if (hr < 0) hr+=24;
				if (hr > 23) hr-=24;
				
				ampm = (hr > 11)?"":"";
				
				statusampm = ampm;
				
				hr2 = hr;
				if (hr2 == 0) hr2=24;//24 or 12
				(hr2 < 13)?hr2:hr2 %= 24;// 24 or 12
				if (hr2<10) hr2="0"+hr2
var finaltime=hr2+":"+((mins < 10)?"0"+mins:mins)+":"+((secs < 10)?"0"+secs:secs)+" "+statusampm;
	
				document.getElementById("mod_datetime_visitors_time_175").innerHTML=finaltime
				setTimeout("mod_datetime_visitors_time_175()",1000)
			}
			mod_datetime_visitors_time_175()
			//-->    
		</script></time></span>

                            </div>
                                            </div>
                </div>
            
                        
			<div class="header-main">
				<div class="container">
					<nav class="navbar navbar-default fhmm" role="navigation">
						<div class="navbar-header">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#main-nav">
								<i class="fa fa-bars"></i>
							</button>
							<!-- Logo -->
							<div class="logo">
																	<a href="https://www.gianlucaquadrini.it/"><img src="/images/gq10.png" alt="Benvenuti sul sito web di Gianluca Quadrini" /></a>
																<p class="tagline"></p>
							</div>
							<!-- Logo / End -->
						</div><!-- end navbar-header -->

						<div id="main-nav" class="navbar-collapse collapse">
															<ul class="nav navbar-nav ">
<li class="item-101 "><a  class="" href="/">Home</a></li><li class="item-155 "><a  class="" href="/vita-e-politica.html">Vita e Politica</a></li><li class="item-156 deeper parent "><a  class=" dropdown-toggle disabled" href="#">Attività <b class="caret"></b></a><span class="toogle-smenu"><i class="fa fa-angle-down"></i></span>
        <ul class="dropdown-menu unstyled small"><li class="item-157 "><a  class="" href="/attivita/amministrazione-provinciale.html">Amministrazione Provinciale Frosinone</a></li><li class="item-158 "><a  class="" href="/attivita/xv-comunita-montana.html">XV Comunità Montana Arce</a></li></ul></li><li class="item-181 current active "><a  class="" href="/news-e-comunicati.html">News</a></li><li class="item-246 deeper parent "><a  class=" dropdown-toggle disabled" href="#">Servizi Utili <b class="caret"></b></a><span class="toogle-smenu"><i class="fa fa-angle-down"></i></span>
        <ul class="dropdown-menu unstyled small"><li class="item-247 "><a  class="" href="/servizi-utili/atti-della-regione-lazio.html">Atti della Regione Lazio</a></li><li class="item-249 "><a  class="" href="/servizi-utili/offerte-di-lavoro-dal-web.html">Offerte di Lavoro dal Web</a></li><li class="item-283 "><a  class="" href="/servizi-utili/bandi-unione-europea.html">Bandi Unione Europea</a></li></ul></li><li class="item-276 "><a  class="" href="/contatti2019.html">Contatti</a></li></ul>

													</div><!-- end #main-nav -->

					</nav><!-- end navbar navbar-default fhmm -->
				</div>
			</div>
			
		</header>
		<!-- Header / End -->

		
		        
        <!-- Main -->
        <div class="main" role="main">
        
			<!-- Page Content -->
			<section class="page-content">
				<div class="container">
					
                    <div class="row" id="vg-maincontent">
                        
                                                
                        <div class="col-md-8">
                                                        <article class="entry ">


<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="it-IT" />
		<div class="page-header">
		<h1> News e Comunicati Stampa </h1>
	</div>
				
		<h2 itemprop="name">
												<a href="/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html" itemprop="url"> Gianluca Quadrini – “Il governo nazionale tuteli le piccole e medie imprese nei criteri di aggiudicazione dei lavori pubblici.</a>
									</h2>
							
				            <div class="pull-right">
                                    <i class="fa fa-print"></i> <a href="/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html?tmpl=component&amp;print=1&amp;layout=default" title="Stampa articolo < Gianluca Quadrini – “Il governo nazionale tuteli le piccole e medie imprese nei criteri di aggiudicazione dei lavori pubblici. >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Stampa	</a> 
                                                    <i class="fa fa-envelope"></i> <a href="/component/mailto/?tmpl=component&amp;template=vg_stability&amp;link=237647e3edb1589af4ac1c0434535cad8bfcdb11" title="Invia via Email questo link ad un amico" onclick="window.open(this.href,'win2','width=400,height=550,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		Email	</a> 
                                            </div>
			
			<div class="entry-meta">
			<dl class="article-info">
			<dt class="article-info-term">Dettagli</dt>

									
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2021-04-15T10:25:27+00:00" itemprop="datePublished">
						Pubblicato: 15 Aprile 2021					</time>
				</dd>
			
											
									<dd class="hits">
						<span class="icon-eye-open"></span>
						<meta itemprop="interactionCount" content="UserPageVisits:1" />
						Visite: 1					</dd>
										</dl>
		</div>
	
	
		
								<span itemprop="articleBody">
		<p><strong>Gianluca Quadrini – “Il governo nazionale tuteli le piccole e medie imprese nei criteri di aggiudicazione dei lavori pubblici.</strong></p>
<p style="text-align: justify;">Dopo l’appello di Rotondi Cantieri, di Boville Ernica, anche Gianluca Quadrini, Presidente del Gruppo Provinciale di Forza Italia e Vice Responsabile Nazionale degli Enti Locali interviene sulla questione del criterio di aggiudicazione dei lavori pubblici sotto la soglia comunitaria. In una nota il Presidente afferma – “ circa due terzi dei posti di lavoro sono da ricercare nel settore privato e l’impatto che la pandemia da Covid-19 ha avuto sulle piccole e medie imprese è stato devastante a livello occupazionale e di sviluppo. La modifica del criterio di aggiudicazione delle opere pubbliche in maniera trasparente e legale, sotto la soglia comunitaria, introdotta pertanto gia nella Regione Sicilia, darebbe la possibilità alle piccole e medie imprese, concorrendo con pari opportunità, di garantire la loro sopravvivenza e quella dell’intero indotto attiguo, senza che queste vengano sacrificate a favore delle grandi multinazionali. Per questo chiediamo al Governo Nazionale di applicare questo criterio. Le imprese sono l’anima dell’economia e per questa ragione devono essere tutelate, perche lo sviluppo del territorio dipende dalla loro sopravvivenza. Per cui ritengo sia indispensabile un revisione trasversale a livello nazionale, che tenga conto degli effetti che la crisi economica, aggravata dall’emergenza sanitaria, sta avendo sulle nostre imprese e automaticamente su tutto il territorio e che adotti dei criteri paritari di aggiudicazione delle gare che non mettano ulteriormente in ginocchio le nostre PMI.”</p> <div class="share-container"  style="max-width:600px;"><ul class="tss-techline-icons clearfix"><li class="email">
						<a href="mailto:?subject=https://www.gianlucaquadrini.it/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html">
							<span class="techline-icon-envelope techline-icon">
								
							</span>
							<span class="text">email</span>
						</a>
					</li><li class="facebook">
						<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.gianlucaquadrini.it/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html " class="popup">
							<span class="techline-icon-facebook techline-icon"></span>
							<span class="text">facebook</span>
						</a>
					</li><li class="twitter">
					<a href="http://twitter.com/home?status=Gianluca Quadrini – “Il governo nazionale tuteli le piccole e medie imprese nei criteri di aggiudicazione dei lavori pubblici.https://www.gianlucaquadrini.it/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html" class="popup">
						<span class="techline-icon-twitter techline-icon"></span>
						<span class="text">twitter</span>
					</a>
				</li><li class="googleplus" >
					<a href="https://plus.google.com/share?url=https://www.gianlucaquadrini.it/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html" class="popup">
						<span class="techline-icon-google-plus techline-icon">

						</span>
						<span class="text">google+</span>
					</a>
				</li><li class="linkedin" >
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.gianlucaquadrini.it/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html&title=Gianluca Quadrini – “Il governo nazionale tuteli le piccole e medie imprese nei criteri di aggiudicazione dei lavori pubblici." class="popup" >
						<span class="techline-icon-linkedin techline-icon">

						</span>
						<span class="text">linkedin</span>
					</a>
				</li><li class="stumbleupon" >
					<a href="http://www.stumbleupon.com/submit?url=https://www.gianlucaquadrini.it/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html&title=Gianluca Quadrini – “Il governo nazionale tuteli le piccole e medie imprese nei criteri di aggiudicazione dei lavori pubblici." class="popup" >
						<span class="techline-icon-stumbleupon techline-icon">

						</span>
						<span class="text">stumble</span>
					</a>
				</li><li class="pinterest" >
					<a href="http://pinterest.com/pin/create/button/?url=https://www.gianlucaquadrini.it/news-e-comunicati/3231-gianluca-quadrini-il-governo-nazionale-tuteli-le-piccole-e-medie-imprese-nei-criteri-di-aggiudicazione-dei-lavori-pubblici.html&media=&description=Gianluca Quadrini – “Il governo nazionale tuteli le piccole e medie imprese nei criteri di aggiudicazione dei lavori pubblici." class="popup">
						<span class="techline-icon-pinterest techline-icon">

						</span>
						<span class="text">pinterest</span>
					</a>
				</li></ul></div>	</span>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="btn btn-sm btn-default" href="/news-e-comunicati/3217-frosinone-lo-scalo-per-i-voli-low-cost-e-un-opportunita-che-il-nostro-territorio-non-puo-perdere-cosi-gianluca-quadrini-spinge-sulla-realizzazione-del-progetto.html" rel="next">Avanti&gt;</a>
	</li>
</ul>
						 </div>
</article>

                        </div>
                        
                                                    <aside class="sidebar col-md-offset-1 col-bordered col-md-3">
                                <div class="title-accent"><h3>Chi è Online</h3></div>
			<p>Ci sono: 61&#160;visitatori online</p>



<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.forza-italia.it/" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/fi230.png" alt="fi230" /></a><span style="font-size: 14pt;"><a href="/news-e-comunicati/23-gianluca-quadrini/1573-elezioni-provinciali-2019-lista-progetto-futuro.html"></a></span></p></div>
<div class="twitterWidget">
<a class="twitter-timeline" href="https://twitter.com/g_quadrini" data-height="550">test</a></div>

                            </aside>
                                                
                    </div>
                    
										
                                    
										
                                                
                        <div class="row">
                                                            <div class="col-md-12" data-animation="fadeInDown">
                                    

<div class="custom"  >
	<p><iframe src="https://www.agi.it/embed.html" width="100%" height="65" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div>

                                </div>
                                                        
                                                        
                                                        
                                                    </div>
                        <hr class="lg no-top-margin">
                        
                                        
                                        
                                    
                </div>
                
                                
                <div class="container">
                
                                        
				</div>
			</section>
			<!-- Page Content / End -->
            
            			
                            <footer class="footer" id="footer2">
                    <div class="footer-copyright">
                        <div class="container">
                            <div class="row">
	<div class="col-sm-6 col-md-4">
		Copyright &copy; 2018  &nbsp;| &nbsp;Gianluca Quadrini
	</div>
	<div class="col-sm-6 col-md-8">
		<div class="social-links-wrapper">
			<span class="social-links-txt">Social</span>
			<ul class="social-links social-links__light">
				<li><a href="https://www.facebook.com/gianlucaquadriniofficial"><i class="fa fa-facebook"></i></a></li>
				<li><a href="https://twitter.com/g_quadrini"><i class="fa fa-twitter"></i></a></li>
				<li><a href="#"><i class="fa fa-rss"></i></a></li>
			</ul>
		</div>
	</div>
</div>                        </div>
                    </div>
                </footer>
                        
		</div>
		<!-- Main / End -->
	</div>
	
	<!-- Javascript Files
	================================================== -->
	<script src="/templates/vg_stability/js/vendor/bootstrap.js"></script>
	<script src="/templates/vg_stability/js/vendor/bootstrap-hover-dropdown.js"></script>
	<script src="/templates/vg_stability/js/vendor/jquery.hoverIntent.minified.js"></script>
	<script src="/templates/vg_stability/js/vendor/jquery.flickrfeed.js"></script>
	<script src="/templates/vg_stability/js/vendor/isotope/jquery.imagesloaded.min.js"></script>
	<script src="/templates/vg_stability/js/vendor/magnific-popup/jquery.magnific-popup.js"></script>
	<script src="/templates/vg_stability/js/vendor/jquery.fitvids.js"></script>
	<script src="/templates/vg_stability/js/vendor/jquery.appear.js"></script>
	<script src="/templates/vg_stability/js/vendor/jquery.stellar.min.js"></script>
	<script src="/templates/vg_stability/js/vendor/snap.svg-min.js"></script>
	<script src="/templates/vg_stability/js/vendor/mediaelement/mediaelement-and-player.min.js"></script>
    <script src="/templates/vg_stability/js/vendor/owl-carousel/owl.carousel.min.js"></script>
    <script src="/templates/vg_stability/js/owl-slider.js"></script>
	<script src="/templates/vg_stability/js/custom.js"></script>
			<script src="/templates/vg_stability/js/go_top.js"></script>
	
	
<div id="pri-background-container-168" class="pri-background-container 
	pri-background-container-fixed">
    <div id="pri-background-168" class="pri-background-inner pri-background-size">
       	<div id="pri-background-image-168" class="pri-background-image pri-background-size"></div>
        
<!-- Start Overlay DIV -->
<div id="pri-background-overlay-168"
class="pri-background-overlay pri-background-size">
	</div>
<!-- End Overlay DIV -->     </div>
</div>


<script type="text/javascript">
	/* Background Selector */
	(function($){
		$('#pri-background-container-168').appendTo('body');
	})(jQuery);
</script>
    
        
</body>
</html>